返回

提问 添加收藏

中标麒麟6.5安装Docker,内核版本过低

呆呆G 发布于 2019年06月05日 (共有1个回帖)

目前使用的系统为中标麒麟6.5,内核是2.6.32的,今天在安装Docker的时候,
发现支持最低的内核版本是3.10,有前辈安装过吗,目前我处于内网,只能往机器传包进行安装,包括python之类的都是编译安装。

Docker
文明上网,理性发言
客户端 Android iPhone WP7